Shop Categories

X

Reply To: cart.php is obsolete

Home Forums Agama Pro cart.php is obsolete Reply To: cart.php is obsolete

#20275
Nick Simpson
Participant

It’s now showing that the core version is 3.8.0.

Do we follow the same instructions but change the code to match this version instead?