Shop Categories

X

Reply To: Plugins Supported Versions with Agama Pro Theme

Home Forums Agama Pro Plugins Supported Versions with Agama Pro Theme Reply To: Plugins Supported Versions with Agama Pro Theme

#23017
Zex
Moderator

You need to switch to the new version.

https://www.pickaweb.co.uk/kb/change-php-version-and-modify-php-settings-with-cpanel/https://www.inmotionhosting.com/support/edu/cpanel/how-to-change-the-php-version-your-account-uses/

  • This reply was modified 4 years, 3 months ago by Zex.
  • This reply was modified 4 years, 3 months ago by Zex.